Version: dev-java/commons-cli 1.3.1:1

Depends On: >=virtual/jdk-1.7 test? ( dev-java/junit:4 ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:test elibc_FreeBSD doc source elibc_FreeBSD

Version: dev-java/commons-cli 1.2:1

Depends On: >=virtual/jdk-1.4 !<dev-java/junit-3.8.2 test? ( dev-java/ant-junit ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD doc source test elibc_FreeBSD

1.21.3.1
"amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos""~amd64 ~ppc64 ~x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos"
comments powered by Disqus