Version: dev-java/commons-codec 1.7:0

Depends On: >=virtual/jdk-1.6 test? ( dev-java/ant-junit:0 dev-java/junit:4 ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:test elibc_FreeBSD doc source elibc_FreeBSD

1.7
"amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus