Version: dev-java/commons-jelly 1.0-r8:1

Depends On: dev-java/dom4j:1 dev-java/junit:0 dev-java/jaxen:1.1 dev-java/commons-cli:1 dev-java/commons-lang:0 dev-java/commons-jexl:1.0 dev-java/commons-logging:0 dev-java/commons-discovery:0 dev-java/commons-collections:0 dev-java/commons-beanutils:1.7 dev-java/tomcat-jstl-spec:0 java-virtuals/servlet-api:3.0 >=virtual/jdk-1.6 test? ( dev-java/ant-junit:0 ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD doc source test elibc_FreeBSD

1.0-r8
"~amd64 ~x86"
comments powered by Disqus