Version: dev-java/emma 2.0.5312-r3:0

Depends On: dev-java/ant-core launcher? ( !sci-biology/emboss ) >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:+launcher elibc_FreeBSD source elibc_FreeBSD

2.0.5312-r3
"amd64 ~arm ~arm64 ppc64 x86 ~x86-fbsd"
comments powered by Disqus