Version: dev-java/freehep-graphicsio-tests 2.4:0

Depends On: ~dev-java/freehep-graphics2d-2.4:0 ~dev-java/freehep-graphicsbase-2.4:0 ~dev-java/freehep-graphicsio-2.4:0 dev-java/freehep-io:0 dev-java/junit:4 >=virtual/jdk-1.7 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD doc source elibc_FreeBSD

2.4
"~amd64 ~x86"
comments powered by Disqus