Version: dev-java/gcj-jdk 5.4.0-r1:0

Depends On: dev-java/ecj-gcj:* dev-lang/perl ~sys-devel/gcc-5.4.0[awt?,gcj] >=dev-java/java-config-2.2.0-r3 >=app-eselect/eselect-java-0.2.0

USE Flags:awt

5.4.0-r1
"~amd64 ~arm ~arm64 ~ppc64 ~x86 ~x86-linux"
comments powered by Disqus