Version: dev-java/gnu-classpath-inetlib 1.1-r3:1.1

Depends On: >=virtual/jdk-1.3 >=virtual/jre-1.3 >=dev-java/gnu-crypto-2.0.1 >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:doc elibc_FreeBSD elibc_FreeBSD

Version: dev-java/gnu-classpath-inetlib 1.0-r3:1.0

Depends On: >=virtual/jdk-1.3 >=virtual/jre-1.3 >=dev-java/gnu-crypto-2.0.1 >=dev-java/java-config-2.2.0-r3

USE Flags:doc elibc_FreeBSD

1.0-r31.1-r3
"amd64 x86""amd64 x86"
comments powered by Disqus