Version: dev-java/gnu-javamail 1.0-r2:1

Depends On: >=virtual/jdk-1.4 >=virtual/jre-1.4 =dev-java/gnu-jaf-1* =dev-java/gnu-classpath-inetlib-1.0* !<=dev-java/mx4j-3.0.1 !<=dev-java/mx4j-3.0.1-r2 >=dev-java/java-config-2.2.0-r3

USE Flags:doc elibc_FreeBSD

1.0-r2
"amd64 x86"
comments powered by Disqus