Version: dev-java/groovy 2.4.5:0

Depends On: dev-java/jansi:0 dev-java/xstream:0 dev-java/commons-cli:1 >=dev-java/asm-5.0.3:4 >=dev-java/antlr-2.7.7-r7:0 >=virtual/jdk-1.6 source? ( app-arch/zip ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD doc source elibc_FreeBSD

2.4.5
"amd64 ppc64 x86"
comments powered by Disqus