Version: dev-java/jamvm 2.0.0-r1:0

Depends On: dev-java/gnu-classpath:0.98 || ( dev-java/eclipse-ecj:* dev-java/ecj-gcj:* ) libffi? ( virtual/libffi ) ppc64? ( virtual/libffi ) sparc? ( virtual/libffi ) >=dev-java/java-config-2.2.0-r3 >=app-eselect/eselect-java-0.2.0 >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:debug libffi

2.0.0-r1
"amd64 x86"
comments powered by Disqus