Version: dev-java/jffi 1.2.9:1.2

Depends On: virtual/libffi:0 >=virtual/jdk-1.6 virtual/pkgconfig test? ( dev-java/ant-junit4:0 dev-java/junit:4 ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD doc source test elibc_FreeBSD

1.2.9
"amd64 ~arm64 ppc64 x86 ~ppc-macos ~x64-macos ~x86-macos"
comments powered by Disqus