Version: dev-java/jflex 1.6.1:0

Depends On: >=virtual/jdk-1.6 test? ( dev-java/junit:4 ) dev-java/ant-core:0 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:examples test vim-syntax elibc_FreeBSD doc source elibc_FreeBSD

1.6.1
"amd64 ~arm ~arm64 ppc64 x86 ~amd64-fbsd ~ppc-macos ~x64-macos ~x86-macos"
comments powered by Disqus