Version: dev-java/jfreechart 1.0.19-r1:1.0

Depends On: dev-java/jfreesvg:2.1 >=dev-java/jcommon-1.0.23:1.0 java-virtuals/servlet-api:3.0 test? ( dev-java/ant-junit:0 dev-java/junit:4 ) app-arch/unzip >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:test elibc_FreeBSD doc source elibc_FreeBSD

1.0.19-r1
"amd64 x86 ~amd64-linux ~x86-linux"
comments powered by Disqus