Version: dev-java/jnlp-api 6.0.18:0

Depends On: >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:source elibc_FreeBSD source elibc_FreeBSD

6.0.18
"amd64 x86"
comments powered by Disqus