Version: dev-java/jnr-ffi 2.0.2:2

Depends On: dev-java/jffi:1.2 dev-java/jnr-x86asm:1.0 dev-java/asm:4 >=virtual/jdk-1.5 test? ( dev-java/ant-junit:0 >=dev-java/junit-4.8:4 ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD doc source test elibc_FreeBSD

2.0.2
"amd64 ~arm64 x86"
comments powered by Disqus