Version: dev-java/jsr305 3.0.2:0

Depends On: >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD source doc elibc_FreeBSD

Version: dev-java/jsr305 3.0.1:0

Depends On: >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD source doc elibc_FreeBSD

3.0.13.0.2
"amd64 ppc64 x86""~amd64 ~arm64 ~ppc64 ~x86"
comments powered by Disqus