Version: dev-java/jsr311-api 1.1.1:0

Depends On: >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD source doc elibc_FreeBSD

1.1.1
"amd64 ppc64 x86"
comments powered by Disqus