Version: dev-java/jtds 1.3.1:1.3

Depends On: dev-java/jcifs:1.1 >=virtual/jdk-1.7 app-arch/unzip >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD doc source elibc_FreeBSD

1.3.1
"~amd64 ~x86"
comments powered by Disqus