Version: dev-java/junit-addons 1.4-r1:0

Depends On: >=virtual/jdk-1.4 app-arch/unzip dev-java/junit:0 dev-java/ant-core:0 dev-java/jdom:0 dev-java/jaxen:1.1 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD doc source elibc_FreeBSD

1.4-r1
"~amd64 ~x86 ~x86-linux ~x86-macos"
comments powered by Disqus