Version: dev-java/libmatthew-java 0.7.2-r1:0

Depends On: >=virtual/jdk-1.5 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD doc source

0.7.2-r1
"amd64 ppc64 x86 ~x86-fbsd"
comments powered by Disqus