Version: dev-java/lucene-analyzers 2.3.2:2.3

Depends On: >=virtual/jdk-1.4 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD source elibc_FreeBSD elibc_FreeBSD

Version: dev-java/lucene-analyzers 1.9.1-r1:1.9

Depends On: >=virtual/jdk-1.4 >=dev-java/ant-core-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD source elibc_FreeBSD elibc_FreeBSD

1.9.1-r12.3.2
"amd64 x86 ~x86-fbsd""amd64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos"
comments powered by Disqus