Version: dev-java/miglayout 4.0:0

Depends On: swt? ( dev-java/swt:3.7 ) >=virtual/jdk-1.5 app-arch/unzip >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:swt elibc_FreeBSD doc examples source

4.0
"amd64 x86"
comments powered by Disqus