Version: dev-java/picocontainer 1.1-r1:1

Depends On: >=virtual/jdk-1.4 >=dev-java/ant-core-1.5 source? ( app-arch/zip ) >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:doc source elibc_FreeBSD elibc_FreeBSD

1.1-r1
"amd64 x86"
comments powered by Disqus