Version: dev-java/portletapi 2.0-r1:2.0

Depends On: dev-java/tomcat-servlet-api:3.0 >=virtual/jdk-1.6 source? ( app-arch/zip ) >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD doc source elibc_FreeBSD

Version: dev-java/portletapi 1.0-r1:1

Depends On: >=virtual/jdk-1.6 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip )

USE Flags:elibc_FreeBSD doc source elibc_FreeBSD

1.0-r12.0-r1
"amd64 x86 ~x86-fbsd""amd64 x86"
comments powered by Disqus