Version: dev-java/servletapi 2.4-r5:2.4

Depends On: >=virtual/jdk-1.4 >=dev-java/ant-core-1.5 source? ( app-arch/zip ) >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:doc source elibc_FreeBSD elibc_FreeBSD

Version: dev-java/servletapi 2.3-r3:2.3

Depends On: >=virtual/jdk-1.4 >=dev-java/ant-core-1.4 source? ( app-arch/zip ) >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:doc source elibc_FreeBSD elibc_FreeBSD

Version: dev-java/servletapi 2.2-r3:2.2

Depends On: >=virtual/jdk-1.4 >=dev-java/ant-core-1.4 >=dev-java/java-config-2.2.0-r3 source? ( app-arch/zip ) >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:doc elibc_FreeBSD doc source elibc_FreeBSD

2.2-r32.3-r32.4-r5
"amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x64-solaris""amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~x86-macos ~x64-solaris""amd64 ppc64 x86 ~x86-fbsd ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~sparc-solaris ~x86-solaris"
comments powered by Disqus