Version: dev-java/sun-jacc-api 20070102:0

Depends On: >=virtual/jdk-1.4 =dev-java/servletapi-2.4* >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:elibc_FreeBSD elibc_FreeBSD

20070102
"amd64 x86 ~amd64-linux ~x86-linux ~x86-macos"
comments powered by Disqus