Version: dev-java/tomcat-native 1.2.16:0

Depends On: >=virtual/jdk-1.7 test? ( dev-java/ant-junit:0 ) >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:static-libs test elibc_FreeBSD elibc_FreeBSD

Version: dev-java/tomcat-native 1.2.14:0

Depends On: >=virtual/jdk-1.7 test? ( dev-java/ant-junit:0 ) >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2:0 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:test elibc_FreeBSD elibc_FreeBSD

1.2.141.2.16
"amd64 ~x86""~amd64 ~x86"
comments powered by Disqus