Version: dev-lang/c-intercal 30.0:0

Depends On: emacs? ( virtual/emacs ) sys-devel/flex virtual/yacc >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:emacs examples

30.0
"~amd64 ~x86"
comments powered by Disqus