Version: dev-lang/confluence 0.10.6:0

Depends On: >=dev-lang/ocaml-3.10[ocamlopt?] sys-apps/sed

USE Flags:+ocamlopt

0.10.6
"alpha ~amd64 ia64 ~ppc ~sparc x86"
comments powered by Disqus