Version: dev-lang/gforth 0.7.3:0

Depends On: dev-libs/ffcall emacs? ( virtual/emacs )

USE Flags:emacs

0.7.3
"~amd64 ~ppc ~x86 ~x86-fbsd ~x86-linux ~ppc-macos ~x64-macos ~sparc-solaris"
comments powered by Disqus