Version: dev-lang/interprolog 2.1.2:0

Depends On: >=virtual/jdk-1.4 app-arch/unzip dev-java/ant-core =dev-java/junit-3.8* >=dev-java/java-config-2.2.0-r3 >=dev-java/ant-core-1.8.2 >=dev-java/javatoolkit-0.3.0-r2

USE Flags:doc elibc_FreeBSD elibc_FreeBSD

2.1.2
"~amd64 ~x86"
comments powered by Disqus