Version: dev-lang/ispc 9999:0

Depends On: >=sys-devel/clang-3.0:* >=sys-devel/llvm-3.0:* || ( >=dev-lang/python-2.7.5-r2:2.7 ) sys-devel/bison sys-devel/flex >=dev-vcs/git-1.8.2.1

USE Flags:examples

Version: dev-lang/ispc 1.9.1:0

Depends On: >=sys-devel/clang-3.0:0 >=sys-devel/llvm-3.0:0 || ( >=dev-lang/python-2.7.5-r2:2.7 ) sys-devel/bison sys-devel/flex

USE Flags:examples

1.9.19999
""""
comments powered by Disqus