Version: dev-lang/lazarus 1.6.4:0

Depends On: >=dev-lang/fpc-3.0.0[source] net-misc/rsync x11-libs/gtk+:2 >=sys-devel/binutils-2.19.1-r1:=

USE Flags:minimal

Version: dev-lang/lazarus 1.6.2:0

Depends On: >=dev-lang/fpc-3.0.0[source] net-misc/rsync x11-libs/gtk+:2 >=sys-devel/binutils-2.19.1-r1:=

USE Flags:minimal

Version: dev-lang/lazarus 1.0.12:0

Depends On: >=dev-lang/fpc-2.6.0[source] net-misc/rsync x11-libs/gtk+:2 >=sys-devel/binutils-2.19.1-r1

USE Flags:minimal

1.0.121.6.21.6.4
"amd64 ppc x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus