Version: dev-lang/lisaac 0.13.1-r2:0

Depends On: vim-syntax? ( app-editors/vim ) emacs? ( virtual/emacs )

USE Flags:vim-syntax emacs examples

0.13.1-r2
"~amd64 ~x86"
comments powered by Disqus