Version: dev-lang/mono 4.8.0.524:0

Depends On: !minimal? ( >=dev-dotnet/libgdiplus-2.10 ) ia64? ( sys-libs/libunwind ) nls? ( sys-devel/gettext ) sys-devel/bc virtual/yacc pax_kernel? ( sys-apps/elfix ) dev-util/cmake !dev-lang/mono-basic >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:nls minimal pax_kernel xen doc abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-lang/mono 4.8.0.495:0

Depends On: !minimal? ( >=dev-dotnet/libgdiplus-2.10 ) ia64? ( sys-libs/libunwind ) nls? ( sys-devel/gettext ) sys-devel/bc virtual/yacc pax_kernel? ( sys-apps/elfix ) dev-util/cmake !dev-lang/mono-basic >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:nls minimal pax_kernel xen doc abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-lang/mono 4.8.0.425:0

Depends On: !minimal? ( >=dev-dotnet/libgdiplus-2.10 ) ia64? ( sys-libs/libunwind ) nls? ( sys-devel/gettext ) sys-devel/bc virtual/yacc pax_kernel? ( sys-apps/elfix ) dev-util/cmake !dev-lang/mono-basic >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:nls minimal pax_kernel xen doc abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-lang/mono 4.6.1.5-r1:0

Depends On: !minimal? ( >=dev-dotnet/libgdiplus-2.10 ) ia64? ( sys-libs/libunwind ) nls? ( sys-devel/gettext ) sys-devel/bc virtual/yacc pax_kernel? ( sys-apps/elfix ) !dev-lang/mono-basic

USE Flags:nls minimal pax_kernel xen doc abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-lang/mono 4.6.1.5:0

Depends On: !minimal? ( >=dev-dotnet/libgdiplus-2.10 ) ia64? ( sys-libs/libunwind ) nls? ( sys-devel/gettext ) sys-devel/bc virtual/yacc pax_kernel? ( sys-apps/elfix ) !dev-lang/mono-basic

USE Flags:nls minimal pax_kernel xen doc abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-lang/mono 4.4.1.0:0

Depends On: !minimal? ( >=dev-dotnet/libgdiplus-2.10 ) ia64? ( sys-libs/libunwind ) nls? ( sys-devel/gettext ) sys-devel/bc virtual/yacc pax_kernel? ( sys-apps/elfix ) !dev-lang/mono-basic

USE Flags:nls minimal pax_kernel xen doc abi_x86_32 abi_x86_64 abi_x86_x32 abi_mips_n32 abi_mips_n64 abi_mips_o32 abi_ppc_32 abi_ppc_64 abi_s390_32 abi_s390_64

Version: dev-lang/mono 2.10.9-r2:0

Depends On: !dev-util/monodoc !minimal? ( =dev-dotnet/libgdiplus-2.10* ) ia64? ( sys-libs/libunwind ) sys-devel/bc virtual/yacc >=app-shells/bash-3.2 pax_kernel? ( sys-apps/elfix ) virtual/pkgconfig

USE Flags:minimal pax_kernel xen

2.10.9-r24.4.1.04.6.1.54.6.1.5-r14.8.0.4254.8.0.4954.8.0.524
"amd64 ppc ~ppc64 x86""amd64 ppc ~ppc64 x86 ~amd64-linux""~amd64 ~ppc ~ppc64 ~x86 ~amd64-linux""~amd64 ~ppc ~ppc64 ~x86 ~amd64-linux""~amd64 ~ppc ~ppc64 ~x86 ~amd64-linux""~amd64 ~ppc ~ppc64 ~x86 ~amd64-linux""~amd64 ~arm64 ~ppc ~ppc64 ~x86 ~amd64-linux"
comments powered by Disqus