Version: dev-lang/rubinius 3.43:0

Depends On: llvm? ( >=sys-devel/llvm-3.6 ) dev-libs/openssl:0 sys-libs/ncurses sys-libs/readline:0 dev-libs/libyaml virtual/libffi sys-libs/zlib =dev-ruby/rake-10* dev-ruby/bundler

USE Flags:+llvm

3.43
"~amd64"
comments powered by Disqus