Version: dev-libs/ace 5.8.3:0/5.8.3

Depends On: !libressl? ( dev-libs/openssl:0= ) libressl? ( dev-libs/libressl:0= ) X? ( x11-proto/xproto )

USE Flags:X ciao ipv6 libressl static-libs tao

Version: dev-libs/ace 5.7.2:0

Depends On: dev-libs/openssl X? ( x11-proto/xproto )

USE Flags:X ipv6 tao ciao

5.7.25.8.3
"amd64 ppc ppc64 x86""~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus