Version: dev-libs/apr-util 1.6.0:1

Depends On: dev-libs/expat >=dev-libs/apr-1.6.2:1 berkdb? ( >=sys-libs/db-4:= ) gdbm? ( sys-libs/gdbm ) ldap? ( =net-nds/openldap-2* ) mysql? ( =virtual/mysql-5* ) nss? ( dev-libs/nss ) odbc? ( dev-db/unixODBC ) openssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) postgres? ( dev-db/postgresql:= ) sqlite? ( dev-db/sqlite:3 ) >=sys-devel/libtool-2.4.2 doc? ( app-doc/doxygen ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:berkdb doc gdbm ldap libressl mysql nss odbc openssl postgres sqlite static-libs

Version: dev-libs/apr-util 1.5.4-r3:1

Depends On: dev-libs/expat >=dev-libs/apr-1.5.2:1 berkdb? ( >=sys-libs/db-4:= ) freetds? ( dev-db/freetds ) gdbm? ( sys-libs/gdbm ) ldap? ( =net-nds/openldap-2* ) mysql? ( =virtual/mysql-5* ) nss? ( dev-libs/nss ) odbc? ( dev-db/unixODBC ) openssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) postgres? ( dev-db/postgresql:= ) sqlite? ( dev-db/sqlite:3 ) >=sys-devel/libtool-2.4.2 doc? ( app-doc/doxygen ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:berkdb doc freetds gdbm ldap libressl mysql nss odbc openssl postgres sqlite static-libs

Version: dev-libs/apr-util 1.5.4-r1:1

Depends On: dev-libs/expat >=dev-libs/apr-1.4.6:1 berkdb? ( >=sys-libs/db-4 ) freetds? ( dev-db/freetds ) gdbm? ( sys-libs/gdbm ) ldap? ( =net-nds/openldap-2* ) mysql? ( =virtual/mysql-5* ) nss? ( dev-libs/nss ) odbc? ( dev-db/unixODBC ) openssl? ( !libressl? ( dev-libs/openssl:0 ) libressl? ( dev-libs/libressl ) ) postgres? ( dev-db/postgresql ) sqlite? ( dev-db/sqlite:3 ) >=sys-devel/libtool-2.4.2 doc? ( app-doc/doxygen ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:berkdb doc freetds gdbm ldap libressl mysql nss odbc openssl postgres sqlite static-libs

Version: dev-libs/apr-util 1.5.4:1

Depends On: dev-libs/expat >=dev-libs/apr-1.4.6:1 berkdb? ( >=sys-libs/db-4 ) freetds? ( dev-db/freetds ) gdbm? ( sys-libs/gdbm ) ldap? ( =net-nds/openldap-2* ) mysql? ( =virtual/mysql-5* ) nss? ( dev-libs/nss ) odbc? ( dev-db/unixODBC ) openssl? ( dev-libs/openssl ) postgres? ( dev-db/postgresql ) sqlite? ( dev-db/sqlite:3 ) >=sys-devel/libtool-2.4.2 doc? ( app-doc/doxygen ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:berkdb doc freetds gdbm ldap mysql nss odbc openssl postgres sqlite static-libs

1.5.41.5.4-r11.5.4-r31.6.0
"alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 ~s390 ~sh sparc x86 ~ppc-aix ~amd64-fbsd ~sparc-fbsd ~x86-fbsd ~amd64-linux ~arm-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos ~m68k-mint ~sparc-solaris ~sparc64-solaris ~x64-solaris ~x86-solaris""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~ppc-aix ~x64-cygwin ~amd64-fbsd ~sparc-fbsd ~x86-fbsd ~amd64-linux ~arm-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos ~m68k-mint ~sparc-solaris ~sparc64-solaris ~x64-solaris ~x86-solaris""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~ppc-aix ~x64-cygwin ~amd64-fbsd ~sparc-fbsd ~x86-fbsd ~amd64-linux ~arm-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos ~m68k-mint ~sparc-solaris ~sparc64-solaris ~x64-solaris ~x86-solaris""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~ppc-aix ~x64-cygwin ~amd64-fbsd ~sparc-fbsd ~x86-fbsd ~amd64-linux ~arm-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos ~m68k-mint ~sparc-solaris ~sparc64-solaris ~x64-solaris ~x86-solaris"
comments powered by Disqus