Version: dev-libs/bglibs 1.106-r1:0

Depends On:

USE Flags:

Version: dev-libs/bglibs 1.106:0

Depends On:

USE Flags:

Version: dev-libs/bglibs 1.104:0

Depends On:

USE Flags:

Version: dev-libs/bglibs 1.041:0

Depends On: >=sys-apps/sed-4

USE Flags:

1.0411.1041.1061.106-r1
"alpha amd64 ~arm hppa ~mips ppc sparc x86 ~ppc64""~alpha ~amd64 ~hppa ~mips ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~hppa ~mips ~ppc ~ppc64 ~sparc ~x86""~alpha amd64 ~arm ~hppa ~mips ~ppc ~ppc64 ~sparc x86"
comments powered by Disqus