Version: dev-libs/d0_blind_id 1.0:0

Depends On: dev-libs/gmp:0 virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:static-libs

Version: dev-libs/d0_blind_id 0.5:0

Depends On: dev-libs/gmp:0 virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:static-libs

0.51.0
"amd64 x86""~amd64 ~x86"
comments powered by Disqus