Version: dev-libs/darts 0.32:0

Depends On: zlib? ( sys-libs/zlib )

USE Flags:zlib

0.32
"amd64 ~ia64 ppc ppc64 sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~sparc-solaris ~x86-solaris"
comments powered by Disqus