Version: dev-libs/eb 4.4.1-r1:0

Depends On: sys-libs/zlib nls? ( virtual/libintl ) nls? ( sys-devel/gettext )

USE Flags:ipv6 nls threads

4.4.1-r1
"alpha amd64 ~arm hppa ia64 ppc ppc64 sparc x86"
comments powered by Disqus