Version: dev-libs/ferrisloki 3.0.13-r2:0

Depends On: >=dev-libs/libsigc++-2.6:2 virtual/pkgconfig

USE Flags:static-libs

3.0.13-r2
"amd64 ~ppc x86 ~amd64-linux ~x86-linux"
comments powered by Disqus