Version: dev-libs/g-wrap 1.9.14:0

Depends On: dev-libs/glib:2 dev-scheme/guile-lib dev-scheme/guile[deprecated] virtual/libffi virtual/pkgconfig dev-util/indent >=app-portage/elt-patches-20170422

USE Flags:static-libs

Version: dev-libs/g-wrap 1.9.13:0

Depends On: dev-libs/glib:2 dev-scheme/guile-lib dev-scheme/guile[deprecated] virtual/libffi virtual/pkgconfig dev-util/indent

USE Flags:

Version: dev-libs/g-wrap 1.9.11:0

Depends On: dev-libs/glib:2 dev-scheme/guile-lib dev-scheme/guile[deprecated] virtual/libffi virtual/pkgconfig

USE Flags:

1.9.111.9.131.9.14
"amd64 hppa ppc ppc64 x86""amd64 hppa ppc ppc64 x86""~amd64 ~hppa ~ppc ~ppc64 ~x86"
comments powered by Disqus