Version: dev-libs/gecode 4.4.0-r1:0

Depends On: gist? ( dev-qt/qtcore:4 dev-qt/qtgui:4 ) gmp? ( dev-libs/gmp:0 dev-libs/mpfr:0 ) sys-devel/bison sys-devel/flex doc? ( app-doc/doxygen media-gfx/graphviz ) >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc examples gist gmp

Version: dev-libs/gecode 3.7.3-r1:0

Depends On: gist? ( dev-qt/qtcore:4 dev-qt/qtgui:4 media-libs/freetype media-libs/libpng >=dev-libs/glib-2 )

USE Flags:doc examples gist

3.7.3-r14.4.0-r1
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus