Version: dev-libs/gnulib 9999-r1:0

Depends On: >=dev-vcs/git-1.8.2.1

USE Flags:doc

Version: dev-libs/gnulib 2016.12.21.08.39.01:0

Depends On:

USE Flags:doc

2016.12.21.08.39.019999-r1
"~ppc-aix ~x86-fbsd ~sparc-solaris ~sparc64-solaris ~x64-solaris ~x86-solaris"""
comments powered by Disqus