Version: dev-libs/grantlee 5.1.0:5

Depends On: dev-qt/qtcore:5 dev-qt/qtgui:5 dev-qt/qtscript:5 doc? ( app-doc/doxygen[dot] ) test? ( dev-qt/qttest:5 ) sys-devel/make >=dev-util/cmake-3.7.2 test? ( !prefix? ( x11-base/xorg-server[xvfb] ) x11-apps/xhost )

USE Flags:debug doc test test

5.1.0
"amd64 ~arm ~arm64 ~ppc ~ppc64 x86"
comments powered by Disqus