Version: dev-libs/http-fetcher 1.1.0-r1:0

Depends On: >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:debug

Version: dev-libs/http-fetcher 1.1.0:0

Depends On:

USE Flags:debug

1.1.01.1.0-r1
"alpha amd64 ppc x86""~alpha ~amd64 ~ppc ~x86"
comments powered by Disqus