Version: dev-libs/legousbtower 0.5.4-r1:0

Depends On: virtual/pkgconfig

USE Flags:

0.5.4-r1
"amd64 ppc x86"
comments powered by Disqus