Version: dev-libs/libatasmart 0.19-r2:0/4

Depends On: virtual/libudev:= virtual/pkgconfig

USE Flags:static-libs

Version: dev-libs/libatasmart 0.19-r1:0

Depends On: virtual/udev virtual/pkgconfig

USE Flags:static-libs

0.19-r10.19-r2
"alpha amd64 arm ~arm64 hppa ia64 ~mips ppc ppc64 ~sh sparc x86""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~sh ~sparc ~x86"
comments powered by Disqus